找回密码
 注册

QQ登录

新浪微博登陆

搜索

疑难杂症 求助:LAGUNA 2无法启动,Pompe à carburant 的问题?

9
回复
1661
查看
[ 复制链接 ]

新浪微博达人勋

本帖最后由 yijiazi 于 2014-8-5 16:34 编辑

家里的LAGUNA 2 发动不了了。电池没有问题。找拖车的来看了下,说可能是POMPE出问题了。

一个人在前面摇一摇那一个泵,同时一个人在车里发动,就可以发动。

照片如下,如果没有弄错,好像是叫Pompe à carburant :



看样子是的:http://www.oscaro.com/pompe-a-ca ... cv-458-22485-277-gt

请问有经验的各位老大,是不是就是这个东西出了问题?是不是换了就行了?

去RENAULT做了个DEVIS,说要380欧,简直是抢钱。因为我也不是十分确定是这里的问题,如果要在他那里做检测,还要加60欧。在oscaro查是100欧左右。如果确实是这个东西的总是,目测自己买了换一下就可以~

谢谢了

本帖子中包含更多资源

您需要 登录 才可以下载或查看,没有帐号?注册 新浪微博登陆

x
2014-8-5 16:27:56

新浪微博达人勋

sum 发表于 2014-8-5 17:29
这样的话,可能是内部老化了,买个新的换上吧,不难换的

昨天上网买了个POMPE A CARBURANT,100欧。今天到了。用了半个小时换好,搞定~
2014-8-7 14:55:19

使用道具 举报

新浪微博达人勋

另外,弱弱地问一下, 那接电线的两个桩,分不分正负极的?我看在POMPE上面没有明显的标识,而接着的电线也都是黑的(总之已经分不出颜色了)  
2014-8-5 16:31:48

使用道具 举报

新浪微博达人勋

摇一摇就可以发动,是不是线路问题啊
2014-8-5 16:34:29

使用道具 举报

新浪微博达人勋

yijiazi 发表于 2014-8-5 16:31
另外,弱弱地问一下, 那接电线的两个桩,分不分正负极的?我看在POMPE上面没有明显的标识,而接着的电线也 ...

汽车内所有电器都是直流电,得分正负极的。

不过你不用怕,这泵上的两根电源接线螺丝直径不一样的,电源线上接线环也是大小不同,所以不会接错的
2014-8-5 16:50:02

使用道具 举报

新浪微博达人勋

sum 发表于 2014-8-5 16:34
摇一摇就可以发动,是不是线路问题啊

谢谢SUM哥。
我检查了一下,应该不是线路的问题。
在点火的时候,每次我只要用个小扳手轻轻敲一敲那个泵体,就发动了。
有没有可能是里面的有机械部分老化,需要更换了?
2014-8-5 17:14:55

使用道具 举报

新浪微博达人勋

yijiazi 发表于 2014-8-5 16:14
谢谢SUM哥。
我检查了一下,应该不是线路的问题。
在点火的时候,每次我只要用个小扳手轻轻敲一敲那个泵 ...

貌似起动机老化。拆下来做个保养就好了。

发自新欧洲iOS版

2014-8-5 17:29:32

使用道具 举报

新浪微博达人勋

yijiazi 发表于 2014-8-5 17:14
谢谢SUM哥。
我检查了一下,应该不是线路的问题。
在点火的时候,每次我只要用个小扳手轻轻敲一敲那个泵 ...

这样的话,可能是内部老化了,买个新的换上吧,不难换的
2014-8-5 17:29:44

使用道具 举报

新浪微博达人勋

sum 发表于 2014-8-5 17:29
这样的话,可能是内部老化了,买个新的换上吧,不难换的

谢谢SUM哥和TINTIN。

俺先买了东西,修好了再回来汇报~
2014-8-5 21:08:44

使用道具 举报

新浪微博达人勋

sum 发表于 2014-8-5 17:29
这样的话,可能是内部老化了,买个新的换上吧,不难换的

昨天上网买了个POMPE A CARBURANT,100欧。今天到了。用了半个小时换好,搞定~
2014-8-7 14:55:38

使用道具 举报

您需要登录后才可以回帖 登录 | 注册 新浪微博登陆

本版积分规则

返回顶部